Novinky

Kritická zranitelnost Oracle Java umožňuje vzdálenou manipulaci s obsahem

Oracle oznámil zranitelnost CVE-2016-0636 svého produktu Oracle Java, která umožňuje vzdálenému útočníkovi modifikovat prostředí prohlížeče a prohlížený obsah. Využití této zranitelnosti nevyžaduje dodatečnou autorizaci, ani autentikaci. Oracle doporučuje upgrade prostředí Java co nejdříve. Původní článek zde.

zdroj: https://www.csirt.cz/news/security/

MicrosoftFujitsuEpsonOKIZyXELSolitea
GDPR